<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.thefencepost.com/wp-content/cache/min/1/5333fe1ab4bbf2dcc880d8f17349584d.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.thefencepost.com/wp-content/themes/fence-post-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.thefencepost.com/wp-content/themes/fence-post-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TheFencePost.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//cdn.boomtrain.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="The Fence Post &raquo; Feed" href="https://www.thefencepost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Fence Post &raquo; Comments Feed" href="https://www.thefencepost.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="The Fence Post &raquo; iCal Feed" href="https://www.thefencepost.com/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.thefencepost.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-2999292aec5d50cb4a88fed8785ac082.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-f3d201603ecc942546c5176f41f67bbe.js' data-minify="1"></script> <script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-322f969132db5a0aeb36758ccd54aa7b.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/kpIMVexF.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.thefencepost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thefencepost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thefencepost.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Peterson says no Dem amendments as conservatives demand farm program cuts' href='https://www.thefencepost.com/news/peterson-says-no-dem-amendments-as-conservatives-demand-farm-program-cuts/' /><link rel="canonical" href="https://www.thefencepost.com/news/brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling/" /><link rel='shortlink' href='https://www.thefencepost.com/?p=52529' /><link rel="alternate" type="application/json+oembed" href="https://www.thefencepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thefencepost.com%2Fnews%2Fbrand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thefencepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thefencepost.com%2Fnews%2Fbrand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling%2F&#038;format=xml" /><meta property="tout:article:id" content="31958602"/><meta property="tout:article:author" content="Rachel Spencer Gabel"/><meta property="tout:article:pubdate" content="2018-05-03T10:44:01+00:00"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thefencepost.com"><link rel="https://theeventscalendar.com/" href="https://www.thefencepost.com/wp-json/tribe/events/v1/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-25', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
	    	(function() {
	    	var elem = document.createElement('script');
	    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	    	elem.async = true;
	    	elem.type = "text/javascript";
	    	var scpt = document.getElementsByTagName('script')[0];
	    	scpt.parentNode.insertBefore(elem, scpt);
	    	})();</script><meta name="google-site-verification" content="Sor4rKGReXq5L37E8_yWRb8XVoVYbFTmgDljkfoT6os" /><meta name="bt:id" content="52529_TheFencePost"><meta name="bt:type" content="post_TheFencePost"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-05-03 10:44:01"><meta name="bt:category" content="Main Carousel"><meta name="bt:category" content="News"><meta name="bt:keywords" content="BRAND, INSPECTORS, WHITNEY, CATTLE, CASE, LIVESTOCK, HORSES, LAW, SANBURG, LOCAL"><meta name="bt:author" content="Rachel Spencer Gabel"><meta name="bt:expDate" content="2018-06-03 10:44:01"><meta name="bt:image" content="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-325x319.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="402378236533639" /><meta name="pubdate" content="20180503"><title>Brand inspectors were active in the case of Montrose, Colo., cattle rustling | TheFencePost.com</title><meta name="description" content="In an article that originally appeared in the Grand Junction’s Daily Sentinel, Kelley Sanburg, a Montrose, Colo., rancher detailed her experience with someone who could be described as a" /><meta name="keywords" content="BRAND, INSPECTORS, WHITNEY, CATTLE, CASE, LIVESTOCK, HORSES, LAW, SANBURG, LOCAL" /><meta property="og:title" content="Brand inspectors were active in the case of Montrose, Colo., cattle rustling"/><meta property="og:description" content="In an article that originally appeared in the Grand Junction’s Daily Sentinel, Kelley Sanburg, a Montrose, Colo., rancher detailed her experience with someone who could be described as a"/><meta property="og:url" content="https://www.thefencepost.com/news/brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@FencePostNews"/><meta property="og:image" content="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1240x1216.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="1216" /><meta name="twitter:image" content="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1240x1216.jpg" /><meta property="og:image" content="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1-930x1240.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="930" /><meta property="og:image:height" content="1240" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/TheFencePost" /><meta property="og:type" content="article" /><meta property="fb:pages" content="134587043365"></head><body class="post-template-default single single-post postid-52529 single-format-standard tribe-no-js nccg brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling cat-main-carousel cat-news"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '402378236533639',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'FencePo'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> <span class="hidden-xs">Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;</span> <a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=FencePo" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=FencePo" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div><div id="ticket-append" class="menu-paywall-append-container">&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.thefencepost.com/store-locator/">Pick Up A Copy</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.thefencepost.com/news/greatest-risk-for-tornadoes-is-wednesday-in-central-us/">Greatest risk for tornadoes is Wednesday in central US</a></li><li><a href="https://www.thefencepost.com/news/the-fence-post-obituary-teigen-finnerty/">The Fence Post obituary: Teigen Finnerty</a></li><li><a href="https://www.thefencepost.com/news/crawford-neb-cowboy-receives-full-ride-scholarship-in-medical-program/">Crawford, Neb., cowboy receives full ride scholarship in medical program</a></li><li><a href="https://www.thefencepost.com/news/hundreds-of-alpacas-in-denver-to-compete-at-the-great-western-alpaca-show/">Hundreds of alpacas in Denver to compete at the Great Western Alpaca Show</a></li></ul></div></div></div></div></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.thefencepost.com"><h1>Cultivating News and Information to Better Your Life Since 1980</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="FPC_Fencepost/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.thefencepost.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/auctions/">Auctions</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/market-reports/">Market Reports</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/opinion/">Opinion</a></li><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/obituaries/">Obituaries</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/recipes/">Recipes</a></li><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/community-calendar/">Calendar</a></li><li id="menu-item-30436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/people/">People</a></li></ul></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/marketplace/">Marketplace</a></li><li id="menu-item-167" class="red menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thefencepost.com/heartland">Heartland Directory</a></li><li id="menu-item-40195" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/special-features/">Special Features</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="http://classifieds.thefencepost.com/">Classifieds</a></li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://classifieds.thefencepost.com/category/Employment">Employment</a></li><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="http://classifieds.thefencepost.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.thefencepost.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=fp">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li> <a href="https://www.facebook.com/TheFencePost" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://twitter.com/FencePostNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://www.linkedin.com/company/837221?trk=tyah&trkInfo=tarId%3A1413577303730%2Ctas%3AThe%20Fence%20Post%20%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i> </span> </a><li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.thefencepost.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2018-02-02" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-159"><a href="https://www.thefencepost.com/">News</a><ul class="sub-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.thefencepost.com/news/auctions/">Auctions</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.thefencepost.com/news/market-reports/">Market Reports</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.thefencepost.com/news/opinion/">Opinion</a></li><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.thefencepost.com/news/obituaries/">Obituaries</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.thefencepost.com/news/recipes/">Recipes</a></li><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://www.thefencepost.com/news/community-calendar/">Calendar</a></li><li id="menu-item-30436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30436"><a href="https://www.thefencepost.com/people/">People</a></li></ul></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.thefencepost.com/marketplace/">Marketplace</a></li><li id="menu-item-167" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-167"><a href="https://www.thefencepost.com/heartland">Heartland Directory</a></li><li id="menu-item-40195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40195"><a href="https://www.thefencepost.com/special-features/">Special Features</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="http://classifieds.thefencepost.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://classifieds.thefencepost.com/category/Employment">Employment</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="http://classifieds.thefencepost.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.thefencepost.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=fp">Place Ad</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="FPC_Fencepost/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-52529" class="article-container" data-id="52529" data-url="https://www.thefencepost.com/news/brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling/"><h1>Brand inspectors were active in the case of Montrose, Colo., cattle rustling</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>Rachel Spencer Gabel<br>for The Fence Post<br></address></strong></div><time>May 3, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.thefencepost.com/news/brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling/" addthis:title="Brand inspectors were active in the case of Montrose, Colo., cattle rustling"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-52529" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.thefencepost.com/?p=52529">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>Rachel Spencer Gabel<br>for The Fence Post<br></address></strong></div><p>May 3, 2018</p></div><div class="p402_premium"><div id="single-media" class="p402_hide"><div class="single-carousel-container carousel-container" data-id="52529"><div id="single-carousel-52529" class="single-carousel carousel slide 52529" data-id="52529" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1240x1216.jpg" class="fancybox photo-contain" rel="group-52529" title="Calves tend to be an easy target for modern day cattle rustlers, especially when prices are high. Brand inspectors are in attendance at every sale barn sale to protect ranchers from losses."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-325x319.jpg"></a><span class="byline">Photo by Rachel Spencer Gabel</span><p class="caption">Calves tend to be an easy target for modern day cattle rustlers, especially when prices are high. Brand inspectors are in attendance at every sale bar...</p></div><div class="item "><a href="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1-930x1240.jpg" class="fancybox photo-contain" rel="group-52529" title="Though branding livestock is not required in the state of Colorado, most cattle producers brand cattle to ensure they are not lost or stolen and, if they are, the brand can serve as a return address of sorts."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="https://www.thefencepost.com/wp-content/uploads/2018/05/Rustler-RFP-050718-1-1-244x325.jpg"></a><span class="byline">Photo by Rachel Spencer Gabel</span><p class="caption">Though branding livestock is not required in the state of Colorado, most cattle producers brand cattle to ensure they are not lost or stolen and, if t...</p></div></div><ul class="carousel-nav single-carousel-nav"><li><a href="#single-carousel-52529" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel-52529" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div></div><div id="single-content"><p class="GDT-GDT STORY Text">In an article that originally appeared in the Grand Junction's Daily Sentinel, Kelley Sanburg, a Montrose, Colo., rancher detailed her experience with someone who could be described as a modern-day cattle rustler. A Craigslist ad seeking pasture for her horses and cattle led her to Douglas Hammack who eventually reached an agreement with Sanburg to winter 37 yearling heifers in return for horses that she indicated to Hammack were not meant for the killer market. After a series of failed contacts between the two, combative email communications, and dead ends, Sanburg located 14 of the heifers, emaciated and poorly cared for. In the four months that had passed, the remaining 23 heifers were not located. Through communication with a horse buyer at the Western Slope Cattlemen's Auction in Loma, Colo., it was determined that the horses Hammack had taken in trade were taken to Mexico to the killer market.</p><p class="GDT-GDT STORY Text">According to the article, Hammack was eventually arrested in October 2013 for felony theft for failing to have the animals inspected by one of the state's brand inspectors prior to transporting them. Mesa County Brand Inspectors worked, especially in the early stages of the investigation, to attempt to locate the cattle though Sanburg had only the cattle branded and not the horses.</p><p class="GDT-GDT STORY Text">Chris Whitney, Colorado's Brand Commissioner, said that brand inspectors are a strong network to help keep livestock in the correct hands, despite the fact that Colorado is one of the states that does not require branding.</p><p class="GDT-GDT STORY Text">Cattle are more typically branded as a function of how they are grazed on range and often sold at market, he said. The brand, which serves as a return address, helps ensure cattle that have wandered across property lines or are being sold or transported illegally, can be identified.</p><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-52529" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-mid&quot;}" data-position="infinite"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div><p class="GDT-GDT STORY Text">Whitney estimates that only about 50 percent of horses are branded, in part due to the differences in how they are pastured and managed.</p><p class="GDT-GDT STORY Text">"As we get more urban, more horse owners are less tied to the notion of horses as workmates and livestock and more tied to the notion of horses being something different than that," he said. "Maybe not a pet and maybe not livestock, but something in between is how many people view them and don't think branding is appropriate."</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-thefencepost-recommendations"></div></div></div><p class="GDT-GDT STORY Text"/><p class="GDT-GDT STORY Text">TIME SENSITIVE</p><p class="GDT-GDT STORY Text">When branded stock goes missing, Whitney said notifying local brand inspectors is the first step and one that is time sensitive. Having producers comply with this request is often a challenge as Whitney said they may think the animal will turn up or that the livestock were counted incorrectly.</p><p class="GDT-GDT STORY Text">"The quicker we get information about a missing animal, the faster we can get the word out to get eyes on the problem so people are looking for the animal," he said.</p><p class="GDT-GDT STORY Text">Once reported, the missing or stolen animal's information is disseminated to sale barns, brand inspectors, insurance offices, and other members of a large audience who can cooperate to locate the animal. This was the case with Sanburg's missing stock and, according to Whitney, the local brand inspectors were involved in the search for the stock.</p><p class="GDT-GDT STORY Text">One of Sanburg's complaints is the lack of knowledge of those who prosecuted the case. In the original article that appeared in the Daily Sentinel, it's reported that Hammack was investigated, arrested and convicted of livestock theft but Sanburg's efforts to seek restitution were stalled, resulting in her claim that "Mesa County's justice system lacked the expertise in agricultural matters to effectively prosecute the case," despite the reported conviction.</p><p class="GDT-GDT STORY Text">The beneficial partnership between brand inspectors, local law enforcement, and prosecutors was modeled in a 2012 case in Moffat County. Senior Judge David Lass sentenced Monty Luke Pilgrim, then 52, on 15 felony counts including five counts of theft of agricultural animals, a Class 4 felony; five counts of concealing strays, a Class 6 felony; and five counts of wrongful branding, a Class 6 felony. According to an article that originally appeared in the Craig Press, Pilgrim was sentenced to three years of supervised probation; 50 hours of useful community service for each year of probation for a total of 150 hours; letters of apology to the five of nine victims he was convicted; payment of restitution, fines and court costs of more than $14,000; and incarceration of 90 days at the Moffat County Jail.</p><p class="GDT-GDT STORY Text">The sentence was lighter than District Attorney David Ng hoped for, likening the crimes to "white-collar insider trading crimes" and originally arguing for 10 years in the Department of Corrections. Ng, who previously practiced on the Front Range, worked closely with brand inspectors to gain knowledge about livestock law.</p><p class="GDT-GDT STORY Text"/><p class="GDT-GDT STORY Text">EDUCATION</p><p class="GDT-GDT STORY Text">To enhance the relationship between the office of brand inspections, Commissioner Whitney works to educate both law enforcement, prosecutors and the State Patrol to ensure they are versed on livestock law and the resources available to them through local brand inspectors and Whitney's office. Whitney, himself, teaches a course to state patrol cadets to familiarize them with the laws. Colorado Brand Inspectors are peace officers able to make arrests, though they typically choose to work with local law enforcement to do so instead.</p><p class="GDT-GDT STORY Text">"On the prosecution side, we can educate a prosecutor about livestock law and about how the industry works so they know what kind of witnesses they're looking for and they know what the facts in front of them are telling them," he said.</p><p class="GDT-GDT STORY Text">Oftentimes, making overworked law enforcement and prosecutors prioritize a case involving four legs, Whitney said, is difficult with a high volume of cases impacting two-legged victims. Even so, Whitney and the local inspectors work to help people understand the culture of ranching.</p><p class="GDT-GDT STORY Text">"In all fairness, unless you come out of the industry or have exposure to the industry, you're asking somebody to learn a lot just to put themselves in a position to take a chance on winning a case," he said. "Resources are limited and it's a struggle. We like to see a case or two prosecuted loudly every year or couple of years because it has a deterrent effect. Laws aren't any good if they're not enforced from time to time."</p><p class="GDT-GDT STORY Text">Whitney said he hasn't seen a rise in modern cattle rustling techniques, per se, though thefts do seem to ebb and flow with market prices, especially with calves.</p><p class="GDT-GDT STORY Text">"It depends on the market and how much risk people are willing to take," he said. "It's pretty steady. It exists, always has existed, and it exists at pretty much the same level it's been at for a long time."</p><p class="GDT-GDT STORY Text"/><p class="GDT-GDT STORY Text">-Spencer Gabel is a freelance writer from Wiggins, Colo., where she and her family raise cattle and show goats. She can be reached at <a href="mailto:rachelspencermedia@gmail.com">rachelspencermedia@gmail.com</a> or on Facebook at Rachel Spencer Media.</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.thefencepost.com/news/brand-inspectors-were-active-in-the-case-of-montrose-colo-cattle-rustling/" addthis:title="Brand inspectors were active in the case of Montrose, Colo., cattle rustling"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-52529" id="fb-comment-box-52529" class="fb-comment-box"><div class="fb-comments" data-href="https://www.thefencepost.com/?p=52529" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-52529" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/greatest-risk-for-tornadoes-is-wednesday-in-central-us/"><img width="150" height="84" src="https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1-150x84.jpg 150w, https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1-325x181.jpg 325w, https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1-768x429.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1-620x346.jpg 620w, https://www.thefencepost.com/wp-content/uploads/2018/05/weather-RFP-050718-1.jpg 819w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/greatest-risk-for-tornadoes-is-wednesday-in-central-us/">Greatest risk for tornadoes is Wednesday in central US</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/the-fence-post-obituary-teigen-finnerty/"><img width="107" height="150" src="https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-107x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-107x150.jpg 107w, https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-232x325.jpg 232w, https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-768x1076.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-885x1240.jpg 885w, https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718-443x620.jpg 443w, https://www.thefencepost.com/wp-content/uploads/2018/05/obitFinnerty-RFP-050718.jpg 1428w" sizes="(max-width: 107px) 100vw, 107px" /></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/the-fence-post-obituary-teigen-finnerty/">The Fence Post obituary: Teigen Finnerty</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/crawford-neb-cowboy-receives-full-ride-scholarship-in-medical-program/"><img width="84" height="150" src="https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-84x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-84x150.jpg 84w, https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-182x325.jpg 182w, https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-768x1371.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-695x1240.jpg 695w, https://www.thefencepost.com/wp-content/uploads/2018/04/RodeoRide-RFP-050718-1-347x620.jpg 347w" sizes="(max-width: 84px) 100vw, 84px" /></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/crawford-neb-cowboy-receives-full-ride-scholarship-in-medical-program/">Crawford, Neb., cowboy receives full ride scholarship in medical program</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="FPC_Fencepost/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000233617">Experienced Electrician</a></div><div class="tilec2admeta"> Hulett, WY, WY  82720 - May  1, 2018 - ad id: 1-0000233617</div><div class="tilec2description"> Devils Tower Forest Products, Inc., a lumber manufacturer in Hulett, WY, ...</div></div><div> <a href="http://classifieds.thefencepost.com/adredirect/1-0000225011"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/11/0000225011-01-0.jpg"/></a><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000225011">O&M Fieldman I</a></div><div class="tilec2admeta"> Berthoud, CO  80513 - Apr 17, 2018 - ad id: 1-0000225011</div><div class="tilec2description"> Berthoud, CO is seeking two O&M Fieldman I FT, excellent benefits. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000230308">Hay and Forage Technician</a></div><div class="tilec2admeta"> LaSalle, Co, CO  80645 - Apr 24, 2018 - ad id: 1-0000230308</div><div class="tilec2description"> Hay and Forage Technician Knowledge of Repairing Small ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000232499">Feedlot/Cow-Calf Foreman. Farm ...</a></div><div class="tilec2admeta"> Isabel, SD  57633 - Apr 26, 2018 - ad id: 1-0000232499</div><div class="tilec2description"> Feedlot/Cow-Calf Foreman Looking for a highly experienced, detailed and ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000232549">Reclamation Foreman/Operators</a></div><div class="tilec2admeta"> Denver, CO, CO  80229 - Apr 26, 2018 - ad id: 1-0000232549</div><div class="tilec2description"> Reclamation Foreman/ Operators Tractor and skid steer operators/CDL. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000235281">Research Technician</a></div><div class="tilec2admeta"> Great Falls, MT  59405 - May  3, 2018 - ad id: 1-0000235281</div><div class="tilec2description"> Full-Time Research Technician Bozeman, MT Pay DOE, Insurance and ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000224869">Feed Mill Operator</a></div><div class="tilec2admeta"> Ft Morgan, CO  80701 - Apr 12, 2018 - ad id: 1-0000224869</div><div class="tilec2description"> HELP WANTED: Feed Mill Operator Dinklage Feed Yard - Ft. Morgan, CO If ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000224949">Summer Ranch Irrigation Job</a></div><div class="tilec2admeta"> Delta   - Apr 12, 2018 - ad id: 1-0000224949</div><div class="tilec2description"> IMMEDIATE OPENING SUMMER RANCH IRRIGATION JOB DELTA, CO. REMOTE LOCATION...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000236299">Pen Checker</a></div><div class="tilec2admeta"> LaSalle, CO  80645 - May  3, 2018 - ad id: 1-0000236299</div><div class="tilec2description"> SONRISE FEEDERS PEN CHECKER NEEDED ACCEPTING APPLICATIONS: ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000230100">Ranch Hand / Stockman</a></div><div class="tilec2admeta"> Valentine   - Apr 24, 2018 - ad id: 1-0000230100</div><div class="tilec2description"> Ranch Hand/ Stockman Wanted In Valentine, NE This isn't a cowboy job. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000229725">Working Ranch Foreman</a></div><div class="tilec2admeta"> na   - Apr 24, 2018 - ad id: 1-0000229725</div><div class="tilec2description"> Working Ranch Foreman Needed For Sandhills Cow/Calf Ranch Must be well ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000232200">Equipment Operators / Truck Drivers</a></div><div class="tilec2admeta"> Fort Lupton   - Apr 26, 2018 - ad id: 1-0000232200</div><div class="tilec2description"> NOW HIRING OPERATORS & DRIVERS Veris Environmental is hiring multiple ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000224797">Ranch Hand</a></div><div class="tilec2admeta"> Cheynne, Wy   - Apr 12, 2018 - ad id: 1-0000224797</div><div class="tilec2description"> Full Time Summer Ranch Hand Position available on Cheyenne, WY, ranch. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000228008">Alfalfa Grain & Livestock Farm</a></div><div class="tilec2admeta"> Ludell, KS  67744 - Apr 19, 2018 - ad id: 1-0000228008</div><div class="tilec2description"> Help Wanted Northwest Kansas Alfalfa Grain & Livestock Farm Is ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000228036">Ranch Hand Wanted</a></div><div class="tilec2admeta"> Central SoDak, SD  57569 - Apr 19, 2018 - ad id: 1-0000228036</div><div class="tilec2description"> RANCH HAND WANTED SEEKING FULL-TIME RANCH HAND FOR COW/CALF OPERATION...</div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.thefencepost.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="FPC_Fencepost/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-html banner border  gatrack tile-tall" data-tile="" style="height: 540px;"><div class="nocontent"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/thefencepost/" data-tabs="timeline" data-width="300" data-height="540" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/thefencepost/"><a href="https://www.facebook.com/thefencepost/">The Fence Post</a></blockquote></div></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.thefencepost.com/special-features/" > <img src="https://www.thefencepost.com/wp-content/uploads/2017/01/BREEDER.jpg" width="300" height="250"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.thefencepost.com/news/market-reports/" > <img src="https://www.thefencepost.com/wp-content/uploads/2017/06/marketreports.png" width="300" height="250"> </a></div></aside></div></div></div></main></div><footer><div class="container"><div id="footer-nav"><div class="row"><div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-182"><a href="https://www.thefencepost.com/">News</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://www.thefencepost.com/news/auctions/">Auctions</a></li><li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://www.thefencepost.com/news/market-reports/">Market Reports</a></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.thefencepost.com/news/opinion/">Opinion</a></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://www.thefencepost.com/news/community-calendar/">Calendar</a></li></ul></div></div><div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://www.thefencepost.com/marketplace/">Marketplace</a></li><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://classifieds.thefencepost.com/category/Employment">Jobs</a></li><li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://classifieds.thefencepost.com/">Classifieds</a></li><li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://classifieds.thefencepost.com/category/Livestock+and+Animals">Livestock &#038; Animals</a></li><li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://classifieds.thefencepost.com/category/Hay+and+Feed">Hay &#038; Feed</a></li><li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://classifieds.thefencepost.com/category/Farm+and+Ranch+Equipment">Farm &#038; Ranch Equipment</a></li><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="http://classifieds.thefencepost.com/category/Merchandise">Merchandise</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://classifieds.thefencepost.com/category/Transportation">Autos</a></li><li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://classifieds.thefencepost.com/category/Real+Estate+For+Sale">Real Estate</a></li><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://classifieds.thefencepost.com/category/Recreation">Recreation</a></li><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://classifieds.thefencepost.com/category/Business+and+Service+Directory">Service Directory</a></li><li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://classifieds.thefencepost.com/category/Pets">Pets</a></li><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://classifieds.thefencepost.com/category/Announcements">Announcements</a></li><li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200"><a href="http://classifieds.thefencepost.com/category/Financial">Financial</a></li><li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://classifieds.thefencepost.com/category/Legals">Legals</a></li><li id="menu-item-202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202"><a href="http://classifieds.thefencepost.com/category/Garage+Sales">Garage Sales</a></li></ul></div></div><div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a>Reader Tools</a></li><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="https://www.thefencepost.com/contact-us/">Contact Us</a></li><li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://www.thefencepost.com/contribute/">Contribute</a></li><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=FencePo">Subscriber Services</a></li><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="https://www.thefencepost.com/epaper">ePaper</a></li><li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="https://www.thefencepost.com/newsletter-signup/">Newsletters</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.thefencepost.com/advertise/">Advertise</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.thefencepost.com/search-results/">Archives</a></li><li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="https://www.thefencepost.com/feed/">RSS</a></li><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://www.facebook.com/pages/Greeley-CO/The-Fence-Post/134587043365">Fence Post on Facebook</a></li><li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://www.twitter.com/fencepostnews">Fence Post Twitter</a></li><li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://apps.thefencepost.com/utils/forms/feedback/">Website Feedback</a></li><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=fp">Place a Classified Ad</a></li><li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.thefencepost.com/subscribe/">Subscribe &#8211; The Fence Post</a></li></ul></div><div id="footer-special-pages" class="visible-sm-block"></div></div><div class="col-sm-2 footer-col"></div><div class="col-sm-2 footer-col"></div><div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a>News Neighbors</a></li><li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://www.aspentimes.com/">Aspen &#8211; Colorado</a></li><li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.skyhidailynews.com/">Granby &#8211; Colorado</a></li><li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://www.greeleytribune.com/">Greeley &#8211; Colorado</a></li><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://www.postindependent.com/News/Rifle/">Rifle &#8211; Colorado</a></li><li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.vaildaily.com/">Vail &#8211; Colorado</a></li><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="http://www.mywindsornow.com/">Windsor &#8211; Colorado</a></li><li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://www.tsln.com/">Rural News Montana &#8211; Wyoming &#8211; South Dakota</a></li></ul></div></div></div></div><div id="secondary-footer-nav"><div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.thefencepost.com/about-us/">About Us</a></li><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="https://www.thefencepost.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.thefencepost.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.thefencepost.com/privacy-policy/">Privacy Policy</a></li></ul></div><p>&copy;2005 - 2018 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p></div></div></footer></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("79469b");</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script> <script>window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());
				  gtag('config', 'AW-1066460699');</script><script>_qevents.push({qacct:"p-0ailnjEecIK2Q"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
					$( '.custom-images a' ).on( 'click touch', function(){
						var addThisType = $( this ).data( 'type' );
						ga( 'send', 'event', 'addthis', addThisType );
						ga( 'newTracker.send', 'event', 'addthis', addThisType );
					});
				});</script> <script>$(function() {
					if ( $( '.wp-audio-shortcode' ).length ) {
						$( 'audio' ).mediaelementplayer({
							success: function(mediaElement, domObject, instance) {
	        			mediaElement.addEventListener('loadeddata', function() {
									ga( 'send', 'event', 'audio', 'play' );
									ga( 'newTracker.send', 'event', 'audio', 'play' );
			        	}, false);
								mediaElement.addEventListener('loadstart', function() {
									$( '.mejs-audio a.audio-download' ).click(function() {
										ga( 'send', 'event', 'audio', 'download' );
										ga( 'newTracker.send', 'event', 'audio', 'download' );
									});
								}, false);
	  					}
						});
					}
				});</script><script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thefencepost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-8232027707caf76d2bca576025f10e62.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-96a6beacb69bdf406350000dd7fdf611.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/5d3d3406-499a-4194-a80d-c35fce6eb754/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-b7d9554b8de52573df4ffeed97f19cff.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","fbNonce":"4013ba7bd5"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"826bd914c4"};
var recArticle = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","recNonce":"2971416d3c"};
var recInsert = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","recInsertNonce":"ecee3a6f04"};
var adInsert = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","adInsertNonce":"f2c3d00364"};
var moreBriefs = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","briefsNonce":"e8e47bcd93"};
var carouselStories = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","carouselNonce":"58a9f418c0","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","breakingNonce":"4946328ecc"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-e9efd3ca5d5a63a46f732488b708ce63.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>(function ($) {

					$(document).ready(function (){

						if ( $("body").hasClass( "layout-mobile") ) {
							$("div[id*=\"-leaderboard\"]").removeClass("adunit");
							$("div[id*=\"-leaderboard\"]").addClass("leaderboard-blocked");
						}

						if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});

					});

				}(window.jQuery || window.$));</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before-2dd0c4daf4ff1c6de207155db9b5c2a2.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after-03bbc9004694122979fe56271a5372f2.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-includes/js/wp-embed.min.js?ver=b370da9754abb7332a562ac3906ad978'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
ga('set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'Rachel Spencer Gabel','dimension7': '0','dimension8': '2018-05-03','dimension9': '31958602','dimension10': '','dimension12': '2018-05-03 10:44:01','dimension13': '2','dimension14': 'article'});
ga('newTracker.set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'Rachel Spencer Gabel','dimension7': '0','dimension8': '2018-05-03','dimension9': '31958602','dimension10': '','dimension12': '2018-05-03 10:44:01','dimension13': '2','dimension14': 'article'});

      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
      	_sf_async_config.sections = 'TheFencePost.com,news';
      	_sf_async_config.authors = 'Rachel Spencer Gabel';
        _sf_async_config.title = 'Brand inspectors were active in the case of Montrose, Colo., cattle rustling | TheFencePost.com';
  			var _cbq = window._cbq = (window._cbq || []);
      	_cbq.push(['_acct', chartbeatUser]);
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
        })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.thefencepost.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1525375501 -->