<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.thefencepost.com/wp-content/cache/min/1/9cbfcb29fc7ffc93b11be806fb489643.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.thefencepost.com/wp-content/themes/fence-post-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.thefencepost.com/wp-content/themes/fence-post-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TheFencePost.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="The Fence Post &raquo; Feed" href="https://www.thefencepost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Fence Post &raquo; Comments Feed" href="https://www.thefencepost.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="The Fence Post &raquo; iCal Feed" href="https://www.thefencepost.com/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.thefencepost.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-a27a54cbee32e7d9b50077218b17c029.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-76fa49163390f4315840ba1b72540006.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-8be6c3df4e6700b887db1d88a29a64b1.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/kpIMVexF.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.thefencepost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thefencepost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thefencepost.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='NAD said no cattle had fence line contact with TB infected herd in Wheeler County' href='https://www.thefencepost.com/news/nad-said-no-cattle-had-fence-line-contact-with-tb-infected-herd-in-wheeler-county/' /><link rel="canonical" href="https://www.thefencepost.com/news/r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting/" /><link rel='shortlink' href='https://www.thefencepost.com/?p=45396' /><link rel="alternate" type="application/json+oembed" href="https://www.thefencepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thefencepost.com%2Fnews%2Fr-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thefencepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thefencepost.com%2Fnews%2Fr-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting%2F&#038;format=xml" /><meta property="tout:article:id" content="30455389"/><meta property="tout:article:author" content="–R-CALF USA"/><meta property="tout:article:pubdate" content="2018-01-05T11:46:00+00:00"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thefencepost.com"><link rel="https://theeventscalendar.com/" href="https://www.thefencepost.com/wp-json/tribe/events/v1/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-25', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();</script><meta name="google-site-verification" content="Sor4rKGReXq5L37E8_yWRb8XVoVYbFTmgDljkfoT6os" /><meta name="bt:id" content="45396_TheFencePost"><meta name="bt:type" content="post_TheFencePost"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-01-05 11:46:00"><meta name="bt:category" content="Main Headline"><meta name="bt:category" content="News"><meta name="bt:keywords" content="CATTLE, COMPLAINT, JBS, MARKET, STATES, BEEF, CALF, CARGILL, MARKETPLACE, COMPETITION"><meta name="bt:author" content="–R-CALF USA"><meta name="bt:expDate" content="2018-02-05 11:46:00"><meta name="bt:image" content="https://www.thefencepost.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="402378236533639" /><meta name="pubdate" content="20180105"><title>R-CALF requests investigation on Pennsylvania JBS plant delisting | TheFencePost.com</title><meta name="description" content="BILLINGS, Mont. — In their complaint filed with the U.S. Senate Judiciary Committee, R-CALF USA and its Ohio affiliate, Buckeye Quality Beef Association, request an investigation into the events" /><meta name="keywords" content="CATTLE, COMPLAINT, JBS, MARKET, STATES, BEEF, CALF, CARGILL, MARKETPLACE, COMPETITION" /><meta property="og:title" content="R-CALF requests investigation on Pennsylvania JBS plant delisting"/><meta property="og:description" content="BILLINGS, Mont. — In their complaint filed with the U.S. Senate Judiciary Committee, R-CALF USA and its Ohio affiliate, Buckeye Quality Beef Association, request an investigation into the events"/><meta property="og:url" content="https://www.thefencepost.com/news/r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@FencePostNews"/><meta property="og:image" content="https://www.thefencepost.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/TheFencePost" /><meta property="og:type" content="article" /><meta property="fb:pages" content="134587043365"></head><body class="post-template-default single single-post postid-45396 single-format-standard tribe-no-js nccg r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting cat-main-headline cat-news"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '402378236533639',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'FencePo'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=FencePo" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=FencePo" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div><div id="ticket-append" class="menu-paywall-append-container">&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.thefencepost.com/store-locator/">Pick Up A Copy</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.thefencepost.com/news/wolves-knocking-on-colorado-boundaries/">Wolves knocking on Colorado boundaries</a></li><li><a href="https://www.thefencepost.com/news/college-rodeo-coach-took-long-track-to-professional-rodeo-coaching/">College rodeo coach took long track to professional rodeo, coaching</a></li><li><a href="https://www.thefencepost.com/news/former-tyson-foods-executive-to-deliver-jan-9-lecture-at-unl/">Former Tyson Foods executive to deliver Jan. 9 lecture at UNL</a></li><li><a href="https://www.thefencepost.com/news/cowboy-in-the-white-house-wyoming-rancher-interns-for-vice-president/">Cowboy in the White House: Wyoming rancher interns for vice president</a></li><li><a href="https://www.thefencepost.com/news/its-2018-and-focus-is-on-pulses-pulse-crops-expo/">It’s 2018 and focus is on pulses: Pulse Crops Expo</a></li></ul></div></div></div></div></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.thefencepost.com"><h1>Cultivating News and Information to Better Your Life Since 1980</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="FPC_Fencepost/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.thefencepost.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/auctions/">Auctions</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/market-reports/">Market Reports</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/opinion/">Opinion</a></li><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/obituaries/">Obituaries</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/recipes/">Recipes</a></li><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/news/community-calendar/">Calendar</a></li><li id="menu-item-30436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/people/">People</a></li></ul></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/marketplace/">Marketplace</a></li><li id="menu-item-167" class="red menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thefencepost.com/heartland">Heartland Directory</a></li><li id="menu-item-40195" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thefencepost.com/special-features/">Special Features</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="http://classifieds.thefencepost.com/">Classifieds</a></li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://classifieds.thefencepost.com/category/Employment">Employment</a></li><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="http://classifieds.thefencepost.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.thefencepost.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=fp">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li> <a href="https://www.facebook.com/TheFencePost" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://twitter.com/FencePostNews" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://www.linkedin.com/company/837221?trk=tyah&trkInfo=tarId%3A1413577303730%2Ctas%3AThe%20Fence%20Post%20%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i> </span> </a><li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.thefencepost.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-10-07" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-159"><a href="https://www.thefencepost.com/">News</a><ul class="sub-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.thefencepost.com/news/auctions/">Auctions</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.thefencepost.com/news/market-reports/">Market Reports</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.thefencepost.com/news/opinion/">Opinion</a></li><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.thefencepost.com/news/obituaries/">Obituaries</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.thefencepost.com/news/recipes/">Recipes</a></li><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://www.thefencepost.com/news/community-calendar/">Calendar</a></li><li id="menu-item-30436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30436"><a href="https://www.thefencepost.com/people/">People</a></li></ul></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.thefencepost.com/marketplace/">Marketplace</a></li><li id="menu-item-167" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-167"><a href="https://www.thefencepost.com/heartland">Heartland Directory</a></li><li id="menu-item-40195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40195"><a href="https://www.thefencepost.com/special-features/">Special Features</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="http://classifieds.thefencepost.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://classifieds.thefencepost.com/category/Employment">Employment</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="http://classifieds.thefencepost.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.thefencepost.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=fp">Place Ad</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="FPC_Fencepost/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-45396" class="article-container" data-id="45396" data-url="https://www.thefencepost.com/news/r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting/"><h1>R-CALF requests investigation on Pennsylvania JBS plant delisting</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>–R-CALF USA<br></address></strong></div><time>January 5, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.thefencepost.com/news/r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting/" addthis:title="R-CALF requests investigation on Pennsylvania JBS plant delisting"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-45396" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.thefencepost.com/?p=45396">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>–R-CALF USA<br></address></strong></div><p>January 5, 2018</p></div><div class="p402_premium"><div id="single-content"><p class="GDT-GDT STORY Text">BILLINGS, Mont. — In their complaint filed with the U.S. Senate Judiciary Committee, R-CALF USA and its Ohio affiliate, Buckeye Quality Beef Association, request an investigation into the events surround the delisting of the JBS-owned beef packing plant in Souderton, Pa., last fall.</p><p class="GDT-GDT STORY Text">The complaint states that beginning Oct. 25, 2017, the U.S. Department of Agriculture temporarily delisted the JBS-owned Souderton beef packing plant due to purported rat sightings. JBS is one of only two major cow and fed cattle buyers in the Northeast, with Cargill owning the other in Wyalusing, Pa.</p><p class="GDT-GDT STORY Text">However, when JBS withdrew from the market, Cargill no longer had any meaningful competition and cow prices began to fall, allegedly causing substantial harm to Northeast cattle farmers and ranchers. The complaint states that while cattle prices were falling in Pennsylvania, they were on the rise in the rest of the United States.</p><p class="GDT-GDT STORY Text">The groups compared this recent episode of market failure to that identified in 2010 in the Texas/Oklahoma/New Mexico region where it was reported that for 18 weeks of the year the region had only one cattle buyer and for four weeks there were none.</p><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-45396" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-mid&quot;}" data-position="infinite"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div><p class="GDT-GDT STORY Text">"The two identified incidents of market failure provide persuasive evidence that the United States' beef packing industry has now achieved a level of marketplace concentration that allows them to destroy competition, either individually or in concert, within several cattle marketing regions in the United States," the groups wrote.</p><p class="GDT-GDT STORY Text">The complaint alleges that Cargill enjoyed a windfall and also likely violated antitrust laws or engaged in unfair or deceptive practices by scooping up cattle at prices it knew or should have known were manipulated below fair market value because there was no meaningful competition.</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-thefencepost-recommendations"></div></div></div><p class="GDT-GDT STORY Text">Cargill's role in the Northeast's market failure incident is one of 11 specific issues the groups want investigated.</p><p class="GDT-GDT STORY Text">While a complaint of this nature involving meatpacker conduct in the marketplace would typically be filed with USDA, R-CALF USA CEO Bill Bullard said that agency is now a toothless tiger.</p><p class="GDT-GDT STORY Text">"Secretary Perdue unilaterally disarmed his agency when he threw out the so-called Grain Inspection, Packers and Stockyards Administration rules that would have afforded him the tools to enforce anticompetitive conduct in the marketplace," Bullard said.</p><p class="GDT-GDT STORY Text">"As it stands today, the U.S. Senate Judiciary Committee may well be the last governmental body that can help us restore and preserve a competitive marketplace for U.S. farmers and ranchers," he added.</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.thefencepost.com/news/r-calf-requests-investigation-on-pennsylvania-jbs-plant-delisting/" addthis:title="R-CALF requests investigation on Pennsylvania JBS plant delisting"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-45396" id="fb-comment-box-45396" class="fb-comment-box"><div class="fb-comments" data-href="https://www.thefencepost.com/?p=45396" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-45396" data-adunit="FPC_Fencepost/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/wolves-knocking-on-colorado-boundaries/"><img width="150" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-150x100.jpg 150w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-325x217.jpg 325w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-768x512.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-1240x826.jpg 1240w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-620x413.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="100" src="https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-150x100.jpg 150w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-325x217.jpg 325w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-768x512.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-1240x826.jpg 1240w, https://www.thefencepost.com/wp-content/uploads/2017/12/wolf3-RFP-022717-620x413.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/wolves-knocking-on-colorado-boundaries/">Wolves knocking on Colorado boundaries</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/college-rodeo-coach-took-long-track-to-professional-rodeo-coaching/"><img width="125" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-125x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-125x150.jpg 125w, https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-272x325.jpg 272w, https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118.jpg 444w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" /><noscript><img width="125" height="150" src="https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-125x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-125x150.jpg 125w, https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118-272x325.jpg 272w, https://www.thefencepost.com/wp-content/uploads/2017/12/RodeoCoach-RFP-010118.jpg 444w" sizes="(max-width: 125px) 100vw, 125px" /></noscript></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/college-rodeo-coach-took-long-track-to-professional-rodeo-coaching/">College rodeo coach took long track to professional rodeo, coaching</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/former-tyson-foods-executive-to-deliver-jan-9-lecture-at-unl/"><img width="150" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-150x100.jpg 150w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-325x217.jpg 325w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-768x512.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-1240x826.jpg 1240w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-620x413.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="100" src="https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-150x100.jpg 150w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-325x217.jpg 325w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-768x512.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-1240x826.jpg 1240w, https://www.thefencepost.com/wp-content/uploads/2018/01/Tyson-RFP-010818-1-620x413.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/former-tyson-foods-executive-to-deliver-jan-9-lecture-at-unl/">Former Tyson Foods executive to deliver Jan. 9 lecture at UNL</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.thefencepost.com/news/cowboy-in-the-white-house-wyoming-rancher-interns-for-vice-president/"><img width="113" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-113x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-113x150.jpg 113w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-245x325.jpg 245w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-768x1018.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-935x1240.jpg 935w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-468x620.jpg 468w" data-lazy-sizes="(max-width: 113px) 100vw, 113px" /><noscript><img width="113" height="150" src="https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-113x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-113x150.jpg 113w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-245x325.jpg 245w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-768x1018.jpg 768w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-935x1240.jpg 935w, https://www.thefencepost.com/wp-content/uploads/2018/01/whitehouse-RFP-010818-468x620.jpg 468w" sizes="(max-width: 113px) 100vw, 113px" /></noscript></a></div><div class="caption"><p><a href="https://www.thefencepost.com/news/cowboy-in-the-white-house-wyoming-rancher-interns-for-vice-president/">Cowboy in the White House: Wyoming rancher interns for vice president</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="FPC_Fencepost/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000168258">Feed Manager, Mill Manager, Mill ...</a></div><div class="tilec2admeta"> Ft Morgan, CO  80701 - Dec 20, 2017 - ad id: 1-0000168258</div><div class="tilec2description"> HELP WANTED: Feed Manager Mill Manager Mill Operator Vet Tech Pen Rider...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000171440">Lambing Barn Help Wanted</a></div><div class="tilec2admeta"> Byers, CO  80720 - Dec 27, 2017 - ad id: 1-0000171440</div><div class="tilec2description"> Lambing Barn Help Wanted Starting mid-January 303-822-5606</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000170801">FT/PT Experienced Pen Rider</a></div><div class="tilec2admeta"> NE Nebraska   - Dec 27, 2017 - ad id: 1-0000170801</div><div class="tilec2description"> 5000 Head Feed yard in NE Nebraska looking for Full or Part-time ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000168215">Ranch Hand / Stockman</a></div><div class="tilec2admeta"> Valentine   - Dec 20, 2017 - ad id: 1-0000168215</div><div class="tilec2description"> Ranch Hand/ Stockman Wanted In Valentine, NE This isn't a cowboy job. ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000172731">Yard Help</a></div><div class="tilec2admeta"> Ogallala, NE  69153 - Dec 28, 2017 - ad id: 1-0000172731</div><div class="tilec2description"> Now accepting applications for Full-Time Yard Help willing to sort ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000172645">Feed Truck Driver</a></div><div class="tilec2admeta"> Grinnell   - Dec 28, 2017 - ad id: 1-0000172645</div><div class="tilec2description"> Help Wanted Pen Rider/ Feed Truck Driver Benefits include health insurance...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000163730">Ranch Position</a></div><div class="tilec2admeta"> North Central NE   - Dec 12, 2017 - ad id: 1-0000163730</div><div class="tilec2description"> Full Time Ranch Position Available in North Central Nebraska You will ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000161723">Sales Talent</a></div><div class="tilec2admeta"> Greeley, CO  80632 - Dec  8, 2017 - ad id: 1-0000161723</div><div class="tilec2description"> Seeking Sales Talent The Fence Post is recruiting for a new team member ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000168233">Farm/Ranch Hand</a></div><div class="tilec2admeta"> Kimball, NE, NE  69145 - Dec 20, 2017 - ad id: 1-0000168233</div><div class="tilec2description"> NOW HIRING! FARM/RANCH HAND WANTED Western Nebraska Looking for good all-...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000172607">Custom Harvest Help Wanted</a></div><div class="tilec2admeta"> Goodridge, MN  56725 - Dec 28, 2017 - ad id: 1-0000172607</div><div class="tilec2description"> Custom Harvest Help Wanted Carlson Harvesting, Inc. is hiring combine, ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000169193">Pen Rider</a></div><div class="tilec2admeta"> LaSalle, CO  80645 - Dec 21, 2017 - ad id: 1-0000169193</div><div class="tilec2description"> Sonrise Feeders Now looking for pen rider for its LaSalle, Co ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000165390">Trout Hatchery Employee</a></div><div class="tilec2admeta"> Buffalo Gap, SD  57722 - Dec 14, 2017 - ad id: 1-0000165390</div><div class="tilec2description"> TROUT HATCHERY EMPLOYEE We are looking for someone who is interested in ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000173539">Extension Agent</a></div><div class="tilec2admeta"> Centennial   - Dec 29, 2017 - ad id: 1-0000173539</div><div class="tilec2description"> #08-18 Extension Agent Horticulture Arapahoe County, Centennial, CO To ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000164421">Ranch Hand</a></div><div class="tilec2admeta"> Nenzel, NE  69219 - Dec 13, 2017 - ad id: 1-0000164421</div><div class="tilec2description"> RANCH HAND LOOKING FOR RANCH HAND TO WORK ON WELL-KEPT SANDHILLS ...</div></div><div><div class="tilec2title"><a href="http://classifieds.thefencepost.com/adredirect/1-0000172737">Job Opening</a></div><div class="tilec2admeta"> na   - Jan  3, 2018 - ad id: 1-0000172737</div><div class="tilec2description"> Job Opening on Large Cow/Calf Backgrounding Operation. North ...</div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.thefencepost.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="FPC_Fencepost/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-html banner border  gatrack tile-tall" data-tile="" style="height: 540px;"><div class="nocontent"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/thefencepost/" data-tabs="timeline" data-width="300" data-height="540" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/thefencepost/"><a href="https://www.facebook.com/thefencepost/">The Fence Post</a></blockquote></div></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.thefencepost.com/special-features/" > <img src="https://www.thefencepost.com/wp-content/uploads/2017/01/breedersconnection.png" width="300" height="250"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.thefencepost.com/news/market-reports/" > <img src="https://www.thefencepost.com/wp-content/uploads/2017/06/marketreports.png" width="300" height="250"> </a></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("79469b");</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none;"> <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript></div><script>_qevents.push({qacct:"p-0ailnjEecIK2Q"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thefencepost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b304a6c00789ba684ac9addf18076f00.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-73b05adb8970fddf9a94ce40bf7efa7a.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/5d3d3406-499a-4194-a80d-c35fce6eb754/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-b46372cc9e8493a79f1167bfeebca56a.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","fbNonce":"eb8aeab27a"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"8475ea86a3"};
var recArticle = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","recNonce":"8b326d991a"};
var recInsert = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","recInsertNonce":"46f7ddbf20"};
var adInsert = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","adInsertNonce":"808862cd68"};
var moreBriefs = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","briefsNonce":"468622c318"};
var carouselStories = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","carouselNonce":"3f6e2a85c4","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.thefencepost.com\/wp-admin\/admin-ajax.php","breakingNonce":"45ecf3636d"}; /* ]]> */</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-b751ccd32220890cd477262698babd4b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});</script> <script type='text/javascript' src='https://www.thefencepost.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.thefencepost.com/wp-includes/js/wp-embed.min.js?ver=cf77f94cf9ad10b0cfded3213c71d083'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
			ga('set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '–R-CALF USA',
				'dimension7': '0',
				'dimension8': '2018-01-05',
				'dimension9': '30455389',
				'dimension10': '',
				'dimension12': '2018-01-05 11:46:00',
				'dimension13': '2'
			});
			ga('newTracker.set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': '–R-CALF USA',
				'dimension7': '0',
				'dimension8': '2018-01-05',
				'dimension9': '30455389',
				'dimension10': '',
				'dimension12': '2018-01-05 11:46:00',
				'dimension13': '2'
			});
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheFencePost.com,news';
    	_sf_async_config.authors = '–R-CALF USA';
      _sf_async_config.title = 'R-CALF requests investigation on Pennsylvania JBS plant delisting | TheFencePost.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.thefencepost.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515186226 -->